Zurück   klamm-Forum > klamm.de > klamm talk > Bug-Report

Antwort
 
LinkBack Themen-Optionen Ansicht
Alt 14.03.2012, 20:08:17   #1 (permalink)
Woohooo!
Benutzerbild von chrissel

ID: 211634
Lose-Remote

chrissel eine Nachricht über ICQ schicken
Reg: 20.04.2006
Beiträge: 4.495
Standard Neues Event im Forum

"Es ist 1 neues Event im Forum vorhanden."

Diese Nachricht sehe ich im klamm-Portal nun immer. Wenn ich draufklicke lande ich im User-CP, finde aber kein Event dort... ich gehe mal davon aus, da hat sich der Fehlerteufel eingeschlichen?
chrissel ist offline   Mit Zitat antworten
Antwort

Gesponsorte Links

Anzeige


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks sind an
Pingbacks sind an
Refbacks sind an


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
[Pause] Suche Forum Füller für neues Forum mit Punktesystem - 6mio für die Anmeldung! DRose Lose4Action (erledigt) 29 28.10.2011 20:27:25
"Neues Event" - ist aber keins! anni Ich bin neu hier und habe eine Frage! 11 26.08.2011 08:58:44
Klamm zeigt Event - Forum nicht Sebmaster Bug-Report 5 13.01.2010 21:08:51
neues Event im Forum vorhanden! Jacky Bug-Report 8 28.05.2008 16:01:24


Alle Zeitangaben in WEZ +1. Es ist jetzt 09:22:14 Uhr.