Zurück   klamm-Forum > klamm.de > klamm talk > Bug-Report

Antwort
 
LinkBack Themen-Optionen Ansicht
Alt 27.11.2011, 20:39:14   #1 (permalink)
warm draußen,oder?
Benutzerbild von kbot

ID: 50740
Lose-Remote
Reallife

Reg: 20.04.2006
Beiträge: 4.132
Beitrag MyForum Bug

moin,

ich wollt eben von der Startseite aus, auf den BruteForce-Thread zugreifen und immer wieder bekam ich nur wieder die Startseite vorgesetzt ...

und tatsächlich, er ist auf der Startseite einfach nur auf www.klamm.de verlinkt, genauso wie der Thread mit dem EF mit 5 Euro


alle anderen Threads sind normal verlinkt und auch innerhalb des Forums kann ich diese Threads ganz normal öffnen
den EF-Thread konnte ich gestern oder vorgestern auch ganz normal über die Startseite öffnen

ich geb hier einfach mal nen Screeny:


hab auch mal den Quelltext mit angehängt, falls es vllt. hilft


Edit:
hab mal in den angehängten Quelltext geschaut und dort scheint der Thread normal verlinkt zu sein ...
evtl. liegts auch daran, dass Chrome für den Quelltext die Seite nochmal lädt ...
Angehängte Dateien
Dateityp: txt kDE_source.txt (64,4 KB, 2x aufgerufen)
Zitat:
Zitat von Columbus Beitrag anzeigen
Ich gehe mal mit Mone kondom, solche Interna gehen keine User etwas an, ...
kbot ist offline   Mit Zitat antworten
Alt 27.11.2011, 20:42:24   #2 (permalink)
Administrator
Benutzerbild von klamm

ID: 20876
Lose-Remote

Reg: 20.04.2006
Beiträge: 11.015
Standard

Danke, fixed.

Das war aber nur 10sek ca ... d.h. während Deines Tippens war das schon wieder gut.
 
klamm ist offline   Mit Zitat antworten
Alt 27.11.2011, 20:44:10   #3 (permalink)
warm draußen,oder?
Benutzerbild von kbot

ID: 50740
Lose-Remote
Reallife

Reg: 20.04.2006
Beiträge: 4.132
Standard

hehe, man bin ich gut
ich find Fehler innerhalb von Sekunden, nachdem sie auftreten ^^

dabei hab ich mir soviel Mühe beim Bug-Report gegeben
Zitat:
Zitat von Columbus Beitrag anzeigen
Ich gehe mal mit Mone kondom, solche Interna gehen keine User etwas an, ...
kbot ist offline Threadstarter   Mit Zitat antworten
Antwort

Gesponsorte Links

Anzeige


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks sind an
Pingbacks sind an
Refbacks sind an


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
MyForum ist kaputt Herm Bug-Report 56 16.04.2011 19:34:32
MYForum popup mydoys.de Bug-Report 2 28.08.2009 16:18:51
Fehler bei MyForum Duderich Bug-Report 9 26.06.2008 10:00:34
MyForum Aktualisierung K-illa Verbesserungsvorschläge 2 17.05.2006 00:31:16
MyForum-Konfiguration Smaz Verbesserungsvorschläge 3 07.05.2006 11:02:09


Alle Zeitangaben in WEZ +1. Es ist jetzt 18:11:56 Uhr.