Zurück   klamm-Forum > klamm.de > klamm talk > Bug-Report

Antwort
 
LinkBack Themen-Optionen Ansicht
Alt 02.03.2009, 09:25:17   #16 (permalink)
Administrator
Benutzerbild von klamm

ID: 20876
Lose-Remote

Reg: 20.04.2006
Beiträge: 11.015
Standard

Zitat:
Zitat von blauerkorsar Beitrag anzeigen
Moin, moin!

Selbes Problem habe ich auch. Bei der Bestätigung der Daten kommt immer die Meldung, dass die Email-Addy nicht existiert (T-online). Auch mit meiner anderen Addy funktionert es nicht.
Cookie habe ich gelöscht -> keine Änderung.
Browser: IE 6.0.
Es gibt allerdings einen Proxy-Server hier auf der Abreit. Bisher trat das Prob aber nie auf ...

Gruss, BK!
Liegt an uns ... sind dran.
 
klamm ist offline   Mit Zitat antworten
Alt 02.03.2009, 19:00:10   #17 (permalink)
Neuer Benutzer

Reg: 25.06.2006
Beiträge: 5
Standard

Zitat:
Zitat von hfkb Beitrag anzeigen
Bitte immer alles lesen
Zitat von hfkb:
Firefox?
Hast du mal die Cookie-Einstellungen überprüft? Vielleicht werden Cookies beim Schließen des Browsers automatisch gelöscht.Und ansonsten könntest du auch noch einen anderen Browser ausprobieren.
Alles gelesen habe ich. Aber auch daran liegt es nicht...
 
danielson ist offline Threadstarter   Mit Zitat antworten
Alt 02.03.2009, 19:19:36   #18 (permalink)
Administrator
Benutzerbild von klamm

ID: 20876
Lose-Remote

Reg: 20.04.2006
Beiträge: 11.015
Standard

Zitat:
Zitat von klamm Beitrag anzeigen
Abhilfe FF (hatte das auch die Tage) ...
Suche auf Deinem PC die Datei "cookies.sqlite" und lösche sie.
...
 
klamm ist offline   Mit Zitat antworten
Alt 03.03.2009, 13:04:04   #19 (permalink)
Neuer Benutzer

Reg: 25.06.2006
Beiträge: 5
Standard

Auch daran liegt es nicht, das hatte ich auch schon getan.

Sieht so aus, als gäbe es keine einfache Lösung.
Auch bei den Cookie- Einstellungen wurde nichts verändert.

Es wurde weder neue Software installiert, noch etwas an den Einstellungen verändert...
 
danielson ist offline Threadstarter   Mit Zitat antworten
Alt 03.03.2009, 13:08:01   #20 (permalink)
Administrator
Benutzerbild von klamm

ID: 20876
Lose-Remote

Reg: 20.04.2006
Beiträge: 11.015
Standard

Geht Dein Systemdatum vom PC korrekt?
Ansonsten werden die Cookies nämlich immer wieder gelöscht ...

Wir haben jedenfalls auch nicts verändert.
Es liegt definitiv an Deinem PC.
 
klamm ist offline   Mit Zitat antworten
Alt 03.03.2009, 16:18:37   #21 (permalink)
Erfahrener Benutzer

ID: 322821
Lose-Remote
Reallife

Reg: 24.11.2008
Beiträge: 1.400
Standard

Zitat:
Zitat von klamm Beitrag anzeigen
Abhilfe FF (hatte das auch die Tage) ...
Suche auf Deinem PC die Datei "cookies.sqlite" und lösche sie.
Hab das Problem auch, allerdings nicht nur bei Klamm sondern auch auf allen andern Seiten.
Die Cookie-Einstellungen hab ich mir schon angeschaut, ist immer noch so wie vorher.
cookies.sqlite wurde nicht auf meinem Computer gefunden.
 
Seth93 ist offline   Mit Zitat antworten
Alt 03.03.2009, 16:30:47   #22 (permalink)
Administrator
Benutzerbild von klamm

ID: 20876
Lose-Remote

Reg: 20.04.2006
Beiträge: 11.015
Standard

Zitat:
Zitat von Seth93 Beitrag anzeigen
cookies.sqlite wurde nicht auf meinem Computer gefunden.
Die Datei gibt es aber!
Du musstauch "nicht indizierte Orte" in die Suche einbeziehen.
Also wirklich ÜBERALL suchen.
Bei mir ist sie in C:\Users\BENUTZER\AppData\Roaming\Mozilla\Firefox\Profiles\p4o30grl.def ault
 
klamm ist offline   Mit Zitat antworten
Alt 04.03.2009, 14:22:42   #23 (permalink)
Erfahrener Benutzer

ID: 322821
Lose-Remote
Reallife

Reg: 24.11.2008
Beiträge: 1.400
Standard

Danke, hab die Datei gelöscht.
Mal sehen, ob ich gleich noch eingeloggt bleibe.
Danke für Ihre Hilfe.
 
Seth93 ist offline   Mit Zitat antworten
Alt 04.03.2009, 18:21:05   #24 (permalink)
...hat PC-Probleme
Benutzerbild von Moonwalker89

ID: 183426
Lose-Remote

Moonwalker89 eine Nachricht über ICQ schicken
Reg: 28.05.2006
Beiträge: 659
Standard

Habe auch seit einigen Wochen schon das Problem auf allen Seiten, dass ich mich alle paar Minuten neu einloggen darf... alles löschen bringt nichts - ich suche nun mal nach der .sqlite
 
Moonwalker89 ist offline   Mit Zitat antworten
Alt 04.03.2009, 18:26:35   #25 (permalink)
kanz pöhse
Benutzerbild von LasMiranda

ID: 28058
Lose-Remote

LasMiranda eine Nachricht über ICQ schicken LasMiranda eine Nachricht über AIM schicken LasMiranda eine Nachricht über MSN schicken LasMiranda eine Nachricht über Yahoo! schicken LasMiranda eine Nachricht über Skype™ schicken
Reg: 05.05.2006
Beiträge: 3.054
Standard

Geht sicherlich auch, wenn man die privaten Daten löscht und überall die Häkchen setzt.

Das die Passworte und alles weg sind, sollte klar sein. Eine Sicherung mit Password Exporter kann man machen, sowas wie MozBackup würde ich nicht empfehlen.
Gruß, Martin
LasMiranda ist offline   Mit Zitat antworten
Alt 04.03.2009, 18:38:02   #26 (permalink)
...hat PC-Probleme
Benutzerbild von Moonwalker89

ID: 183426
Lose-Remote

Moonwalker89 eine Nachricht über ICQ schicken
Reg: 28.05.2006
Beiträge: 659
Standard

hat bei mir nichts gebracht, im FF was zu löschen
 
Moonwalker89 ist offline   Mit Zitat antworten
Alt 04.03.2009, 19:31:54   #27 (permalink)
Administrator
Benutzerbild von klamm

ID: 20876
Lose-Remote

Reg: 20.04.2006
Beiträge: 11.015
Standard

Ne das is wie beim IE-Cookie-Vermüllen-Phänomen.
Man MUSS manuell das File löschen, nicht aus dem Programm heraus.
 
klamm ist offline   Mit Zitat antworten
Alt 04.03.2009, 21:09:48   #28 (permalink)
Erfahrener Benutzer

ID: 322821
Lose-Remote
Reallife

Reg: 24.11.2008
Beiträge: 1.400
Standard

Funktioniert leider nicht
Hab cookies.sqlite gelöscht.
Browser hab ich auch neu gestartet.
 
Seth93 ist offline   Mit Zitat antworten
Alt 04.03.2009, 21:30:46   #29 (permalink)
...hat PC-Probleme
Benutzerbild von Moonwalker89

ID: 183426
Lose-Remote

Moonwalker89 eine Nachricht über ICQ schicken
Reg: 28.05.2006
Beiträge: 659
Standard

Zitat:
Zitat von klamm Beitrag anzeigen
Abhilfe FF (hatte das auch die Tage) ...
Suche auf Deinem PC die Datei "cookies.sqlite" und lösche sie.
Hat einwandfrei funktioniert, danke
 
Moonwalker89 ist offline   Mit Zitat antworten
Alt 05.03.2009, 13:38:52   #30 (permalink)
kanz pöhse
Benutzerbild von LasMiranda

ID: 28058
Lose-Remote

LasMiranda eine Nachricht über ICQ schicken LasMiranda eine Nachricht über AIM schicken LasMiranda eine Nachricht über MSN schicken LasMiranda eine Nachricht über Yahoo! schicken LasMiranda eine Nachricht über Skype™ schicken
Reg: 05.05.2006
Beiträge: 3.054
Standard

Mozilla hat ja heute für Firefox ein Update rausgebracht, was ein Cookielöschen beheben soll. Vielleicht wird das Problem dadurch ja geklärt.
Gruß, Martin
LasMiranda ist offline   Mit Zitat antworten
Antwort

Gesponsorte Links

Anzeige


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks sind an
Pingbacks sind an
Refbacks sind an


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
TFT am Notebook defekt! R.Schneider1952 Hardware 6 21.06.2008 01:41:33
PC defekt??? jobacco Hardware 7 18.02.2007 12:06:39
Defekt zu verkaufen! ;) besttobi Fun-Ecke 4 25.09.2006 18:06:16
SSH Login - "Last login: ..." anzeigen lassen shenziro Linux & Co 0 03.08.2006 21:03:55


Alle Zeitangaben in WEZ +1. Es ist jetzt 14:05:19 Uhr.