Zurück   klamm-Forum > klamm.de > klamm talk > Bug-Report

Antwort
 
LinkBack Themen-Optionen Ansicht
Alt 04.03.2008, 09:09:45   #31 (permalink)
Neuer Benutzer

ID: 5943
Lose-Remote

Reg: 10.02.2008
Beiträge: 15
Standard

Zitat:
Zitat von Logonaut Beitrag anzeigen
LOL!!!


Aber zum Thema, ohne Eure herzliche Debatte unterbrechen zu wollen...

Ich benutze IE6 bei mittlerer Schriftgröße und ohne spezielle Eingabehilfen o.ä. - also reine Standardeinstellungen.
Nun hast Du einfach hier meine Brosereinstellungen studiert, um hier rumzumotzen. Nimm einfach die Lesehilfe unter der IE-Einstellung wieder raus und benutze den normalen Zoom. Hab mich mitlerweile auch drangewöhnt. Der Mensch ist halt ein Gewohnheitstier.
Gru0 uwe22
 
uwe22 ist offline   Mit Zitat antworten
Alt 04.03.2008, 09:26:17   #32 (permalink)
Klamm-Streetworker
Benutzerbild von Logonaut

ID: 170376
Lose-Remote
Abwesend

Reg: 24.06.2006
Beiträge: 3.203
Standard

Zitat:
Zitat von uwe22 Beitrag anzeigen
Nun hast Du einfach hier meine Brosereinstellungen studiert, um hier rumzumotzen. Nimm einfach die Lesehilfe unter der IE-Einstellung wieder raus und benutze den normalen Zoom. Hab mich mitlerweile auch drangewöhnt. Der Mensch ist halt ein Gewohnheitstier.
Gru0 uwe22


Ich benutze eben KEINE Lese- oder Eingabehilfe, sondern ganz normale Standardeinstellungen. Ich habe auch Deine Browsereinstellungen nicht studiert. Wieso? Wie kommst Du darauf? Überhaupt sehe ich - offen gestanden - gar keinen Bezug zu Deiner speziellen Problemstellung. Im Gegenteil: Ich wollte darauf hinweisen, daß auch unter ANDEREN als Deinen speziellen Umständen (Browser-Einstellungen bzw. Lesehilfen) Probleme mit dem Layout bestehen.

Last but not least: WENN ich hier "rummotze", dann allenfalls in Erwiderung der "Unterstellung", ich würde "rummotzen!" Dabei bin ich doch ganz lieb und brav - ehrlich!!!
 
Logonaut ist offline   Mit Zitat antworten
Alt 04.03.2008, 10:20:47   #33 (permalink)
Administrator
Benutzerbild von klamm

ID: 20876
Lose-Remote

Reg: 20.04.2006
Beiträge: 11.015
Standard

Zitat:
Zitat von Logonaut Beitrag anzeigen
Ja, ich habe auf "X" in der Klamm-Box geklickt, sprich: das Layout gelöscht. Folge: Layout der Portalseite stimmt dann zwar wieder - vorübergehend! Aber sobald man die Anordnung der Boxen ändert (egal welcher), ist die Verschiebung sofort wieder da.

Ich benutze IE6 bei mittlerer Schriftgröße und ohne spezielle Eingabehilfen o.ä. - also reine Standardeinstellungen.
Da ist eine der linken boxen schuld.
Schließe die mal nacheinander und schau welche dafür verantwortlich ist.
 
klamm ist offline   Mit Zitat antworten
Alt 04.03.2008, 10:37:07   #34 (permalink)
Klamm-Streetworker
Benutzerbild von Logonaut

ID: 170376
Lose-Remote
Abwesend

Reg: 24.06.2006
Beiträge: 3.203
Standard

Zitat:
Zitat von klamm Beitrag anzeigen
Da ist eine der linken boxen schuld.
Schließe die mal nacheinander und schau welche dafür verantwortlich ist.
Dachte ich auch erst. Aber nein: es ist die Such-Box auf der RECHTEN Seite!! Eindeutig, mit Gegenprobe!
 
Logonaut ist offline   Mit Zitat antworten
Alt 04.03.2008, 14:10:34   #35 (permalink)
Administrator
Benutzerbild von klamm

ID: 20876
Lose-Remote

Reg: 20.04.2006
Beiträge: 11.015
Standard

Zitat:
Zitat von Logonaut Beitrag anzeigen
Dachte ich auch erst. Aber nein: es ist die Such-Box auf der RECHTEN Seite!! Eindeutig, mit Gegenprobe!
Auf der Portalseite oder auf der News-Seite?
edit: beide suchfeld-fehler behoben
 
klamm ist offline   Mit Zitat antworten
Alt 05.03.2008, 09:28:08   #36 (permalink)
Erfahrener Benutzer

Reg: 29.05.2006
Beiträge: 178
Standard

Meine güte du musst ja unbedingt mal alle fehler beheben xD
 
Medico ist offline   Mit Zitat antworten
Alt 05.03.2008, 14:01:31   #37 (permalink)
Neuer Benutzer

ID: 5943
Lose-Remote

Reg: 10.02.2008
Beiträge: 15
Standard

Zitat:
Zitat von Logonaut Beitrag anzeigen

Last but not least: WENN ich hier "rummotze", dann allenfalls in Erwiderung der "Unterstellung", ich würde "rummotzen!" Dabei bin ich doch ganz lieb und brav - ehrlich!!!
Mußt entschuldigen, Du hattest dieses Banner von Maast... zitiert, da hab ich rot gesehen.(mit ihm verwechselt) .
Gruß uweee
 
uwe22 ist offline   Mit Zitat antworten
Antwort

Gesponsorte Links

Anzeige


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks sind an
Pingbacks sind an
Refbacks sind an


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Startseite TC_007 Bug-Report 5 18.05.2008 10:19:08
Layoutfehler bei zoom eddieaxelf Bug-Report 6 10.02.2008 22:37:50
sms auf startseite Liquid0815 Verbesserungsvorschläge 43 13.01.2007 11:16:01
Super-Startseite.de / Startseite / 22.7.06 Goldenboss Euro-Anbieter 0 22.07.2006 15:01:32
Startseite? crassan Ich bin neu hier und habe eine Frage! 9 14.05.2006 21:13:27


Alle Zeitangaben in WEZ +1. Es ist jetzt 05:50:15 Uhr.