Zurück   klamm-Forum > klamm.de > klamm talk > Bug-Report

Antwort
 
LinkBack Themen-Optionen Ansicht
Alt 12.04.2007, 21:43:17   #1 (permalink)
blog.stobbelaar.de
Benutzerbild von Liquid0815

ID: 19886
Lose-Remote

Reg: 24.04.2006
Beiträge: 5.521
Standard klammbildl weg

stattdessen dass hier:

Liquid0815 ist offline   Mit Zitat antworten
Alt 12.04.2007, 21:45:46   #2 (permalink)
abgemeldet

Reg: 01.05.2006
Beiträge: 33.004
Standard

Sieht gut aus ^^ - entweder Lukas spielt herum, oder du solltest mal deine temporären Datein löschen.

Ich habe trotz komplett neuladen immer noch das Klammlogo drin.

Kannst du evtl. mal die Bild URL angeben?
 
Benutzer-2472 ist offline   Mit Zitat antworten
Alt 12.04.2007, 21:48:02   #3 (permalink)
MØþ€®@¶øℜ
Benutzerbild von Totte

ID: 67388
Lose-Remote

Reg: 20.04.2006
Beiträge: 56.979
Standard

Cache leeren, dann geht es wieder

Und mal auf max. 10 MB runtersetzen
Ich bin fast ausschließlich in der Modsprechstunde erreichbar
The only easy day was yesterday
Totte ist offline   Mit Zitat antworten
Alt 12.04.2007, 22:06:00   #4 (permalink)
blog.stobbelaar.de
Benutzerbild von Liquid0815

ID: 19886
Lose-Remote

Reg: 24.04.2006
Beiträge: 5.521
Standard

ok, hat sich erledigt... war ein Foto von bild.t-online.de ... da ist man einmal unterwegs um springerpresse zu lesen (weil irgend so ne superstartussi sich angeblich ausgezogen hat ), und dann dass...

thanks a lot
Liquid0815 ist offline Threadstarter   Mit Zitat antworten
Antwort

Gesponsorte Links

Anzeige


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks sind an
Pingbacks sind an
Refbacks sind an



Alle Zeitangaben in WEZ +1. Es ist jetzt 06:38:00 Uhr.