Zurück   klamm-Forum > klamm.de > klamm talk > Bug-Report

Thema geschlossen
 
LinkBack Themen-Optionen Ansicht
Alt 07.11.2006, 12:37:52   #1 (permalink)
Erfahrener Benutzer

ID: 25139
Lose-Remote

Reg: 02.05.2006
Beiträge: 280
Standard Kein SMS versand?

Hi,
habe heute für 9°° eine Zeitgesteuerte in auftrag gegeben -> Laut anzeige nicht versendet

Eben nochmal direkt senden -> bisher nicht gesendet...

Schaust mal nach Lukas ?

mfg
 
The-Phantom ist offline  
Alt 07.11.2006, 13:26:19   #2 (permalink)
Administrator
Benutzerbild von klamm

ID: 20876
Lose-Remote

Reg: 20.04.2006
Beiträge: 11.015
Standard

geht wieder
 
klamm ist offline  
Alt 07.11.2006, 13:29:49   #3 (permalink)
Erfahrener Benutzer

ID: 25139
Lose-Remote

Reg: 02.05.2006
Beiträge: 280
Standard

Zitat:
Zitat von klamm Beitrag anzeigen
geht wieder
klasse.... hmpf nu isses doppelt raus nene 2 mal 9 cent...mei mei mal wieder lange für klicken muss


mfg
 
The-Phantom ist offline Threadstarter  
Thema geschlossen

Gesponsorte Links

Anzeige


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks sind an
Pingbacks sind an
Refbacks sind an


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Kein Mod / kein Admin im Forum Drrichardfahrer Kindergarten & sonstige Eiergeschäfte 115 11.07.2007 16:37:48
Sehe kein Bootscreen und kein BIOS mehr. kingpomm Hardware 12 27.01.2007 22:11:18
SMS Versand Einstein Webhosting 5 04.01.2007 17:59:33
Mainboard kaputt? Kein *piep*, Monitor kein Signal wahnsinn Hardware 4 30.08.2006 22:12:07


Alle Zeitangaben in WEZ +1. Es ist jetzt 20:55:54 Uhr.