Zurück   klamm-Forum > klamm.de > klamm talk > Bug-Report

Antwort
 
LinkBack Themen-Optionen Ansicht
Alt 02.09.2006, 10:43:26   #1 (permalink)
Erfahrener Benutzer
Benutzerbild von Lynx72

ID: 46042
Lose-Remote

Reg: 05.05.2006
Beiträge: 396
Standard Kein Artikel im Shopfenster

Hallo!

Auf der Startseite befindet sich im Shopfenster kein Artikel.
Lediglich ein Fragezeichen ist zu sehen.
Sieht zwar mal lustig aus aber das würde ich nicht kaufen
Screenie ist hier: http://home.arcor.de/lynx72/Unbenannt.JPG

MfG

Lynx72
Cheater: "Lynx renommiert unanonym"pl
Lynx72 ist offline   Mit Zitat antworten
Alt 03.09.2006, 07:49:16   #2 (permalink)
klamm-Lipper
Benutzerbild von Blomberger

ID: 130439
Lose-Remote

Reg: 06.05.2006
Beiträge: 13.008
Standard

Ich bestätige das jetzt einfach nochmal!

Im Shop selber werden die Artikel normal angezeigt, auf der Startseite kommt nur der schon beschriebene Fehler.
Mit freundlichem Gruß
Blomberger
Blomberger ist offline   Mit Zitat antworten
Alt 04.09.2006, 22:59:27   #3 (permalink)
Administrator
Benutzerbild von klamm

ID: 20876
Lose-Remote

Reg: 20.04.2006
Beiträge: 11.015
Standard

bin dran
 
klamm ist offline   Mit Zitat antworten
Alt 06.09.2006, 07:41:09   #4 (permalink)
Administrator
Benutzerbild von klamm

ID: 20876
Lose-Remote

Reg: 20.04.2006
Beiträge: 11.015
Standard

fixed
 
klamm ist offline   Mit Zitat antworten
Antwort

Gesponsorte Links

Anzeige


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks sind an
Pingbacks sind an
Refbacks sind an


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Bis zu 20 Mio Lose für Artikel über Poker (viele Artikel benötigt) - min 10 Mio Pro_fate Lose4Action 3 18.08.2008 02:55:14
Kein Mod / kein Admin im Forum Drrichardfahrer Kindergarten & sonstige Eiergeschäfte 115 11.07.2007 16:37:48
Sehe kein Bootscreen und kein BIOS mehr. kingpomm Hardware 12 27.01.2007 22:11:18
Mainboard kaputt? Kein *piep*, Monitor kein Signal wahnsinn Hardware 4 30.08.2006 22:12:07


Alle Zeitangaben in WEZ +1. Es ist jetzt 21:57:22 Uhr.