Zurück   klamm-Forum > klamm.de > klamm talk > Bug-Report

Antwort
 
LinkBack Themen-Optionen Ansicht
Alt 16.11.2006, 19:27:28   #1 (permalink)
Erfahrener Benutzer
Benutzerbild von Exorz1st

Reg: 20.04.2006
Beiträge: 4.290
Standard forum kaputt

ist irgend ein server down? also bei velerion hab ich nichts entsprechendes gefunden. auf jedenfall sieht das forum bei mir im moment so aus:
Exorz1st ist offline   Mit Zitat antworten
Alt 16.11.2006, 19:30:56   #2 (permalink)
klamm-Lipper
Benutzerbild von Blomberger

ID: 130439
Lose-Remote

Reg: 06.05.2006
Beiträge: 13.008
Standard

Sicherlich nur kurzfristig, kommt ab und an mal vor.

Hat vielleicht auch damit zu tun:
http://www.klamm.de/forum/showthread...786#post824786
Mit freundlichem Gruß
Blomberger
Blomberger ist offline   Mit Zitat antworten
Alt 16.11.2006, 19:39:01   #3 (permalink)
Erfahrener Benutzer
Benutzerbild von Exorz1st

Reg: 20.04.2006
Beiträge: 4.290
Standard

soll heißen bei dir ist alles normal?
Exorz1st ist offline Threadstarter   Mit Zitat antworten
Alt 16.11.2006, 19:46:42   #4 (permalink)
klamm-Lipper
Benutzerbild von Blomberger

ID: 130439
Lose-Remote

Reg: 06.05.2006
Beiträge: 13.008
Standard

Zitat:
Zitat von Exorz1st Beitrag anzeigen
soll heißen bei dir ist alles normal?
Ja!

Bei dir noch immer nicht? Dann solltest du mal den Cache deines Browsers leeren und eventuell mit Strg + F5 reloaden.
Mit freundlichem Gruß
Blomberger

Geändert von Blomberger (17.11.2006 um 17:55:44 Uhr)
Blomberger ist offline   Mit Zitat antworten
Alt 16.11.2006, 20:14:51   #5 (permalink)
Erfahrener Benutzer

dani eine Nachricht über ICQ schicken dani eine Nachricht über Yahoo! schicken
Reg: 20.04.2006
Beiträge: 2.205
Standard

bei mir is auch alles oki..
MfG
dani ist offline   Mit Zitat antworten
Alt 17.11.2006, 15:14:25   #6 (permalink)
Erfahrener Benutzer
Benutzerbild von Exorz1st

Reg: 20.04.2006
Beiträge: 4.290
Standard

jetzt geht wieder alles.
aber gestern echt den ganzen abend net.
Exorz1st ist offline Threadstarter   Mit Zitat antworten
Alt 17.11.2006, 15:20:59   #7 (permalink)
Administrator
Benutzerbild von klamm

ID: 20876
Lose-Remote

Reg: 20.04.2006
Beiträge: 11.015
Standard

Zitat:
Zitat von Exorz1st Beitrag anzeigen
jetzt geht wieder alles.
aber gestern echt den ganzen abend net.
der hatte bie dir nur das CSS nich geladen
strg+reload bzw shift+reload helfen da
 
klamm ist offline   Mit Zitat antworten
Antwort

Gesponsorte Links

Anzeige


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks sind an
Pingbacks sind an
Refbacks sind an


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Forumsuche kaputt? maya Bug-Report 9 27.11.2007 21:47:00
PC kaputt, was nun? Antigo Hardware 3 18.10.2007 22:24:36
Geschlechtsanzeige (n/a) im Forum kaputt 27o8 Bug-Report 3 21.10.2006 12:18:32
Zeh kaputt birnchen Das wahre Leben 9 05.09.2006 10:28:14
Ram Kaputt? prinzQMP Hardware 12 02.09.2006 16:55:48


Alle Zeitangaben in WEZ +1. Es ist jetzt 07:15:56 Uhr.