Zurück   klamm-Forum > klamm.de > klamm talk > Bug-Report

Thema geschlossen
 
LinkBack Themen-Optionen Ansicht
Alt 11.08.2007, 14:05:08   #1 (permalink)
abgemeldet

Reg: 02.05.2006
Beiträge: 9.117
Standard Forensuche...

Hallo,
eine Suche nach "lose-shop.de" in der Forensuche ist nicht möglich weil die Suche dafür zu lange braucht und nach 30 Sekunden abbricht

Zitat:
Fatal error: Maximum execution time of 30 seconds exceeded in /home/klamm/www/forum/includes/functions.php on line 4322
Kann man da nicht irgendwas machen... klar ich kann bei google nach
"lose-shop.de" site:www.klamm.de/forum/

suchen, aber das ist ja net immer grad aktuell
 
27o8 ist offline  
Alt 11.08.2007, 14:13:42   #2 (permalink)
MØþ€®@¶øℜ
Benutzerbild von Totte

ID: 67388
Lose-Remote

Reg: 20.04.2006
Beiträge: 56.980
Standard

Man braucht keine Forensuche, um 3 Threads vorher zu lesen: Bug bei der forensuche? (von gestern)
Ich bin fast ausschließlich in der Modsprechstunde erreichbar
The only easy day was yesterday
Totte ist offline  
Thema geschlossen

Gesponsorte Links

Anzeige


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks sind an
Pingbacks sind an
Refbacks sind an


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Bug bei der forensuche? NoSkill Bug-Report 5 13.08.2007 00:44:30
Forensuche und die zeitliche Einschränkung Mr.Insane Verbesserungsvorschläge 8 23.07.2007 12:46:56
Bilder in Forensuche 27o8 Verbesserungsvorschläge 7 22.06.2007 12:59:54
Forensuche Bonian Bug-Report 14 14.03.2007 21:31:15
Warum funktioniert die Forensuche nicht? Arrizer Ich bin neu hier und habe eine Frage! 6 30.06.2006 14:09:48


Alle Zeitangaben in WEZ +1. Es ist jetzt 23:19:29 Uhr.