Zurück   klamm-Forum > klamm.de > klamm talk > Bug-Report

Antwort
 
LinkBack Themen-Optionen Ansicht
Alt 19.09.2008, 06:52:43   #1 (permalink)
Klicksuchti
Benutzerbild von gizzy

ID: 445459
Lose-Remote
Gesperrt

Reg: 21.04.2006
Beiträge: 13.384
Standard Fester Tresor funktioniert nicht

Hi ihr lieben.

Ich wollte gerade ein paar Lose bis morgen nacht ( 20.09.2008 ) in den festen Tresor legen ( was ich sehr oft mache ),aber rechts wird rot angezeigt das ich keine Berechtigung habe.

Kann mir jemand helfen?
gizzy ist offline   Mit Zitat antworten
Alt 19.09.2008, 07:49:46   #2 (permalink)
Administrator
Benutzerbild von klamm

ID: 20876
Lose-Remote

Reg: 20.04.2006
Beiträge: 11.015
Standard

geht wieder, mein fehler
 
klamm ist offline   Mit Zitat antworten
Alt 19.09.2008, 07:50:15   #3 (permalink)
Klicksuchti
Benutzerbild von gizzy

ID: 445459
Lose-Remote
Gesperrt

Reg: 21.04.2006
Beiträge: 13.384
Standard

Zitat:
Zitat von klamm Beitrag anzeigen
geht wieder, mein fehler
danke dir
gizzy ist offline Threadstarter   Mit Zitat antworten
Antwort

Gesponsorte Links

Anzeige


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks sind an
Pingbacks sind an
Refbacks sind an


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Flashplayer 9 , IE 7 funktioniert nicht ak2004fan Software/Windows 0 19.03.2008 12:40:41
web.de funktioniert nicht Yakira Sonstiges 3 05.06.2007 10:39:01
Update funktioniert nicht funnyzocker Programmierung 2 18.03.2007 08:29:28
My IMG funktioniert nicht zockein04 Bug-Report 8 03.11.2006 22:52:35
CSS Hover funktioniert nicht? michse02 Programmierung 7 31.08.2006 16:44:13


Alle Zeitangaben in WEZ +1. Es ist jetzt 13:09:28 Uhr.