Zurück   klamm-Forum > klamm.de > klamm talk > Bug-Report

Antwort
 
LinkBack Themen-Optionen Ansicht
Alt 02.03.2007, 17:15:05   #1 (permalink)
Erfahrener Benutzer

ID: 297564
Lose-Remote

c00nStar eine Nachricht über ICQ schicken
Reg: 27.02.2007
Beiträge: 154
Ausrufezeichen Fehlermeldung bei Antwort

hi,

wenn ich eine Antwort abschicke, kommt bei mir immer eine Fehlermeldung, wird aber trotzdem erstellt.



mfg

Syruz
 
c00nStar ist offline   Mit Zitat antworten
Alt 02.03.2007, 17:16:41   #2 (permalink)
Administrator
Benutzerbild von klamm

ID: 20876
Lose-Remote

Reg: 20.04.2006
Beiträge: 11.015
Standard

testnatworft
edit: funzt 1?
 
klamm ist offline   Mit Zitat antworten
Alt 02.03.2007, 17:18:10   #3 (permalink)
Lose 2.0 –
das zweite Zeitalter
Benutzerbild von theHacker

ID: 69505
Lose-Remote

theHacker eine Nachricht über ICQ schicken theHacker eine Nachricht über Skype™ schicken
Reg: 20.04.2006
Beiträge: 22.650
Standard

Trat grade nochmal auf, könnte aber noch Sekunden vor deinem Post gewesen sein

Die Fehlermeldung war:
Zitat:
Schwerer Fehler: Direct instantiation of vB_Postbit class prohibited. Use the vB_Postbit_Factory class. in /includes/class_postbit.php (Zeile 239)
NEU OpenIsles - das freie Insel-Aufbauspiel NEU

www.theHacker.ws v3 | WhatPulse-Team
Bezahlte Startseite
- mehr Verdienst als auf klamm - viele Auszahlungen erhalten
theHacker ist offline   Mit Zitat antworten
Alt 02.03.2007, 17:19:32   #4 (permalink)
Erfahrener Benutzer

ID: 297564
Lose-Remote

c00nStar eine Nachricht über ICQ schicken
Reg: 27.02.2007
Beiträge: 154
Standard

Also vorhin war sie noch.
Komisch.

Aber solang es wieder funzt, ist alles perfekt.
 
c00nStar ist offline Threadstarter   Mit Zitat antworten
Alt 02.03.2007, 17:42:27   #5 (permalink)
abgemeldet

Reg: 21.04.2006
Beiträge: 2.263
Standard

Zitat:
Zitat von Syruz Beitrag anzeigen
Also vorhin war sie noch.
Komisch.

Aber solang es wieder funzt, ist alles perfekt.
hier geht gar nix -.- brauchte wegen zeile 239 immerhin 8 anläufe um erstmal in den thread zu kommen..
abgesehen davon das ich die fehlermeldung bei postings auch bekomme und beinah nochmal abschicken wollte, mein posting aber beim zurück klicken schon in der beitragsübersicht unterm eingabefenster stand.
 
kath ist offline   Mit Zitat antworten
Alt 02.03.2007, 17:45:34   #6 (permalink)
Erfahrener Benutzer
Benutzerbild von mydoys.de

ID: 84968
Lose-Remote

mydoys.de eine Nachricht über ICQ schicken
Reg: 20.04.2006
Beiträge: 2.719
Standard

die fehlermeldung kommt nicht nur beim Antworten..

Bei mir kommt sie wenn ich über das MYFORUM ein thema ansehen möchte:

Zitat:
Schwerer Fehler: Direct instantiation of vB_Postbit class prohibited. Use the vB_Postbit_Factory class. in /includes/class_postbit.php (Zeile 239)
Manschmal bleiben die Fenster auch einfach nur weiß
mydoys.de ist offline   Mit Zitat antworten
Alt 02.03.2007, 17:51:36   #7 (permalink)
Erfahrener Benutzer

ID: 297564
Lose-Remote

c00nStar eine Nachricht über ICQ schicken
Reg: 27.02.2007
Beiträge: 154
Standard

Also bei mir geht alles.
 
c00nStar ist offline Threadstarter   Mit Zitat antworten
Alt 02.03.2007, 17:51:47   #8 (permalink)
Schuck

ID: 230768
Lose-Remote

Reg: 10.07.2006
Beiträge: 23.298
Standard

wie bei mydoys so auch bei mir
 
Karlsruhe ist offline   Mit Zitat antworten
Alt 02.03.2007, 18:01:36   #9 (permalink)
abgemeldet

Reg: 21.04.2006
Beiträge: 2.263
Standard

zusätzlich krieg ich jetzt in 5 minuten abständen die fehlermeldung "seite nicht gefunden"...

ich glaub ich gönn mir n bisschen reallife.. nervt voll.
 
kath ist offline   Mit Zitat antworten
Alt 02.03.2007, 18:02:31   #10 (permalink)
Erfahrener Benutzer

Reg: 04.05.2006
Beiträge: 3.321
Standard

jups auch ich kämpfe mit dem 239er fehler ... wobei der sporadisch auzutauchen scheint und meist aus übersicht auffer startseidde raus
 
SumoSulsi ist offline   Mit Zitat antworten
Alt 02.03.2007, 19:06:18   #11 (permalink)
Klicksuchti
Benutzerbild von gizzy

ID: 445459
Lose-Remote
Gesperrt

Reg: 21.04.2006
Beiträge: 13.384
Standard

Zitat:
Zitat von mydoys.de Beitrag anzeigen
die fehlermeldung kommt nicht nur beim Antworten..

Bei mir kommt sie wenn ich über das MYFORUM ein thema ansehen möchte:



Manschmal bleiben die Fenster auch einfach nur weiß
ja genauso ist es bei mir.
gizzy ist offline   Mit Zitat antworten
Alt 02.03.2007, 19:12:34   #12 (permalink)
Erfahrener Benutzer

ID: 163852
Lose-Remote

Reg: 21.04.2006
Beiträge: 6.091
Standard

Schließe mich dem Problem an, hatte es eben auch.
... von nichts kommt nichts!
Arbeit wird verrichtet durch aufgewendete Energie. Wer diese nicht aufbringt, braucht sich nicht wundern, wenn er sein Ziel nicht erreicht!


http://lebensmitteleinzelhandel.com - schnellebig, stabil, spannend!
Brownie ist offline   Mit Zitat antworten
Alt 02.03.2007, 20:11:06   #13 (permalink)
iDiot Style
Benutzerbild von loltown

ID: 269504
Lose-Remote

Reg: 09.02.2007
Beiträge: 1.851
Standard

das gleiche Pro bei mir


Zitat:
Schwerer Fehler: Direct instantiation of vB_Postbit class prohibited. Use the vB_Postbit_Factory class. in /includes/class_postbit.php (Zeile 239)
loltown ist offline   Mit Zitat antworten
Alt 02.03.2007, 20:11:50   #14 (permalink)
Erfahrener Benutzer
Benutzerbild von dabu

ID: 11566
Lose-Remote

Reg: 20.04.2006
Beiträge: 7.518
Standard

Bei mir ist es zwar keine leere Seite, dafür kommt bei mir fast immer die Nachricht, ob ich showthread.php öffnen will:



Das vB-Update war wohl nicht so erfolgreich .
 
dabu ist offline   Mit Zitat antworten
Alt 02.03.2007, 20:12:50   #15 (permalink)
Lose 2.0 –
das zweite Zeitalter
Benutzerbild von theHacker

ID: 69505
Lose-Remote

theHacker eine Nachricht über ICQ schicken theHacker eine Nachricht über Skype™ schicken
Reg: 20.04.2006
Beiträge: 22.650
Standard

Ich hab jetzt die doppelten Threads mal alle geschlossen
NEU OpenIsles - das freie Insel-Aufbauspiel NEU

www.theHacker.ws v3 | WhatPulse-Team
Bezahlte Startseite
- mehr Verdienst als auf klamm - viele Auszahlungen erhalten
theHacker ist offline   Mit Zitat antworten
Antwort

Gesponsorte Links

Anzeige


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks sind an
Pingbacks sind an
Refbacks sind an


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
fehlermeldung CoA-Founder Programmierung 8 02.05.2007 20:12:52
SMS Fehlermeldung Einstein Bug-Report 1 13.02.2007 14:39:50
Fehlermeldung Bulette Sonstiges 5 29.12.2006 18:54:08
Fehlermeldung Criple2000 Programmierung 4 22.09.2006 16:31:26
Fehlermeldung bei CS:S Tobi Software/Windows 3 11.06.2006 11:53:02


Alle Zeitangaben in WEZ +1. Es ist jetzt 02:55:08 Uhr.