Zurück   klamm-Forum > klamm.de > klamm talk > Bug-Report

Antwort
 
LinkBack Themen-Optionen Ansicht
Alt 15.02.2008, 09:50:57   #1 (permalink)
Lose 2.0 –
das zweite Zeitalter
Benutzerbild von theHacker

ID: 69505
Lose-Remote

theHacker eine Nachricht über ICQ schicken theHacker eine Nachricht über Skype™ schicken
Reg: 20.04.2006
Beiträge: 22.650
Standard Falsche Verlinkung in der Usersuche

Moin.

Wenn man sich in der Usersuche die Ergebnisse als Bildergalerie anzeigen lässt, ist der -Link falsch: &type=1 sollte statt &type=2 stehen.
NEU OpenIsles - das freie Insel-Aufbauspiel NEU

www.theHacker.ws v3 | WhatPulse-Team
Bezahlte Startseite
- mehr Verdienst als auf klamm - viele Auszahlungen erhalten
theHacker ist offline   Mit Zitat antworten
Alt 15.02.2008, 09:57:23   #2 (permalink)
Administrator
Benutzerbild von klamm

ID: 20876
Lose-Remote

Reg: 20.04.2006
Beiträge: 11.015
Standard

Thx fixed.
Das nenn ich mal nen soliden Bug.
Schön übersichtlich.
 
klamm ist offline   Mit Zitat antworten
Antwort

Gesponsorte Links

Anzeige


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks sind an
Pingbacks sind an
Refbacks sind an


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Möglicherweise "falsche" Verlinkung auf der Startseite Miro Bug-Report 3 01.07.2008 01:30:57
Verlinkung verbieten? Timmay Marketing 1 18.04.2008 13:52:59
Falsche Verlinkung bei den News Saba2k6 Bug-Report 2 14.05.2007 19:46:29
Verlinkung florip Lose4Scripts (erledigt) 7 14.01.2007 17:44:39


Alle Zeitangaben in WEZ +1. Es ist jetzt 18:55:44 Uhr.