Zurück   klamm-Forum > klamm.de > klamm talk > Bug-Report

Antwort
 
LinkBack Themen-Optionen Ansicht
Alt 22.03.2008, 14:46:28   #1 (permalink)
Neuer Benutzer

Reg: 02.03.2008
Beiträge: 10
Standard EF-Tresor

Hallo,

Irgendwie wird mein Tresor Passwort vom EF immer geändert...
Habe schon 2x nach Zurücksetzung gefragt, wurde auch immer Zurückgesetzt.
Aber langsam glaube ich das es ein Bug ist...

Immer wenn ich Lose auszahlen will kommt Falsches Passwort, aber es ist 100%ig richtig!

Könnte ich recht haben ?

MfG
 
TheSniper ist offline   Mit Zitat antworten
Alt 23.03.2008, 15:58:24   #2 (permalink)
Erfahrener Benutzer

ID: 30162
Lose-Remote

Reg: 28.04.2006
Beiträge: 1.428
Standard

Hi Daniel!

...benutz mal wenn es geht nen anderen Browser, oder leer den Cache -> evtl. liegts daran.


liebe Grüße cptjohn
 
cptjohn ist offline   Mit Zitat antworten
Antwort

Gesponsorte Links

Anzeige


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks sind an
Pingbacks sind an
Refbacks sind an


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Euro Tresor Moe2001 Verbesserungsvorschläge 66 04.04.2007 17:17:55
EF Tresor Bradely Lose-Talk 2 04.03.2007 15:34:24


Alle Zeitangaben in WEZ +1. Es ist jetzt 19:21:44 Uhr.