Zurück   klamm-Forum > klamm.de > klamm talk > Bug-Report

Thema geschlossen
 
LinkBack Themen-Optionen Ansicht
Alt 12.06.2007, 01:44:15   #1 (permalink)
Erfahrener Benutzer

ID: 41926
Lose-Remote

Reg: 24.04.2006
Beiträge: 832
Standard EF Account kann mich mit einigen browsern nicht einlogen (erledigt)

also ich weis ja nicht ob ich hier der einzigste bin. aber ich kann mich mit folgende Browser bei meinen EF Account nicht mehr einlogen. IE6, opera und Avantbrowser bei all diesen browser erscheint keine Fehlermeldung sondern immer wenn man den Button klickt landet man wieder auf die login seite.

Mit firefox kann ich mich ohne probleme einlogen.

Ich konnte mich die ganze zeit mit IE6, opera und Avantbrowser ohne Probleme einlogen ich habe nichts verändert und auf einmal gehts nicht mehr.????

gruss hatty
hatty ist offline  
Alt 12.06.2007, 02:16:49   #2 (permalink)
Erfahrener Benutzer

ID: 217436
Lose-Remote

Reg: 15.05.2006
Beiträge: 693
Standard

hi

ich kann mich mit den ganzen browsern einloggen kein problem

da der ie und der avantbrowser auf ein und der selben engine laufen solltest du mal dein ganzen cache leeren und eventuell die ganzen cookies, eventuell liegt da das problem

beim opera genau so alles löschen

hoffe das hilft dir weiter


gruss Diablo2k
 
Diablo2k ist offline  
Alt 12.06.2007, 02:44:28   #3 (permalink)
Erfahrener Benutzer

ID: 41926
Lose-Remote

Reg: 24.04.2006
Beiträge: 832
Standard

okay fehler gefunden lag doch an mir durch die löschung der cookies hab ich festgestellt das, das datum verstellt war...

An den kopf schlag. Wüsste zwar nicht wann das passiert ist aber das war der fehler.


Kann geschlossen werden.
hatty ist offline Threadstarter  
Alt 12.06.2007, 07:48:38   #4 (permalink)
Administratorin
Benutzerbild von Mone

ID: 969
Lose-Remote

Reg: 20.04.2006
Beiträge: 26.548
Standard

Hatte ich dir das nicht schon 23:24 Uhr geschrieben :

Zitat:
Zitat von Mone Beitrag anzeigen
Dann hast du evtl. die Systemuhr falsch gestellt? Oder akzeptierst nicht alle Cookies?
In der Aufregung überlesen ?
.
Mone ist offline  
Alt 12.06.2007, 11:02:28   #5 (permalink)
Erfahrener Benutzer

ID: 41926
Lose-Remote

Reg: 24.04.2006
Beiträge: 832
Standard

nee ich hab auf die uhr geschaut die hat gestimmt, aufs datum hab ich gar nicht geachtet. war schon spät danke für deine Hilfe.
hatty ist offline Threadstarter  
Thema geschlossen

Gesponsorte Links

Anzeige


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks sind an
Pingbacks sind an
Refbacks sind an


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
IE: Kann mich nicht einloggen TrippleM Bug-Report 8 08.07.2008 19:49:41
kann mich nicht einloggen Erdnusskrieger Webhosting 7 01.03.2007 01:15:22
Kann mich nicht einloggen feld kommt nicht tron007 Bug-Report 5 04.01.2007 01:00:01
user können sich nicht einlogen tino23j Lose4Scripts (erledigt) 12 03.09.2006 12:43:23


Alle Zeitangaben in WEZ +1. Es ist jetzt 14:12:16 Uhr.