Zurück   klamm-Forum > klamm.de > klamm talk > Bug-Report

Thema geschlossen
 
LinkBack Themen-Optionen Ansicht
Alt 05.05.2006, 01:10:06   #1 (permalink)
abgemeldet

Reg: 01.05.2006
Beiträge: 1.062
Standard //EDIT: Erledigt, hatte nur gedauert

Trotz der Einstellung das ich sofort bei Antworten in abbonierten Threads wie auch PN's eine Email erhalten möchte bekomme ich keine zugeschickt.
Im Spamfilter ist auch nichts zu finden.

//EDIT: Hat nur ein bischen gehangen jetzt kam alles an
 

Geändert von Suchtkind (05.05.2006 um 01:14:20 Uhr)
Suchtkind ist offline  
Thema geschlossen

Gesponsorte Links

Anzeige


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks sind an
Pingbacks sind an
Refbacks sind an


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Bei edit datum falsch (erledigt) ritter Bug-Report 1 11.03.2008 02:08:43
(s) edit erledigt *close* cooltraderdd Lose4Graphics (erledigt) 7 19.11.2007 23:54:48
edit weil erledigt! Acamendon Schule, Studium, Ausbildung 6 18.02.2007 19:13:57
[erledigt] Edit verbergen Maastaaa Verbesserungsvorschläge 7 05.05.2006 23:01:01


Alle Zeitangaben in WEZ +1. Es ist jetzt 00:46:33 Uhr.