Zurück   klamm-Forum > klamm.de > klamm talk > Bug-Report

Antwort
 
LinkBack Themen-Optionen Ansicht
Alt 02.03.2015, 06:23:18   #1 (permalink)
Benutzer

Reg: 05.05.2006
Beiträge: 68
Standard Anzeige einer News in Foren

Hallo,

bei mir wird ständig angezeigt, ich habe 1 Antwort in gebuchten Foren. Stimmt jedoch nicht. Wenn ich in die Foren gehe ist alles auf 0.

Bitte um Hilfe.

Danke -- Wolf aus Berlin
 
TheWolf ist offline   Mit Zitat antworten
Alt 02.03.2015, 13:53:55   #2 (permalink)
Administrator
Benutzerbild von klamm

ID: 20876
Lose-Remote

Reg: 20.04.2006
Beiträge: 11.015
Standard

Wie *exakt* lautet denn das Notify und auf welchen Link führt es?
 
klamm ist offline   Mit Zitat antworten
Alt 02.03.2015, 14:16:26   #3 (permalink)
Benutzer

Reg: 05.05.2006
Beiträge: 68
Standard

Hallo,

wenn ich auf das Symbol gehe steht in einem Fenster: Neue Antworten in 1 abonnierten Foren-Thema.
Genau so, kein Schreibfehler meinerseits.
Der Link geht hier hin: http://www.klamm.de/forum/usercp.php

Gruß
Wolfgang
 
TheWolf ist offline Threadstarter   Mit Zitat antworten
Alt 02.03.2015, 14:31:46   #4 (permalink)
Administratorin
Benutzerbild von Mone

ID: 969
Lose-Remote

Reg: 20.04.2006
Beiträge: 26.547
Standard

Deine klamm-ID ist 22771?

http://www.klamm.de/user/wikinger_de-22771.html

Dazu gehört der Forenaccount wikinger_de
Letzte Aktivität: 07.04.2014
http://www.klamm.de/forum/members/wikinger_de-3162/

Geschrieben hast du aber hier mit TheWolf.

Ich vereine mal beide Forenaccounts (falls du bestätigst, dass deine klamm-ID 22771 ist.)
.
Mone ist offline   Mit Zitat antworten
Alt 02.03.2015, 14:45:39   #5 (permalink)
Benutzer

Reg: 05.05.2006
Beiträge: 68
Standard

Hallo,

ich hatte mal meine Passwörter Liste verlegt. und das ist meine Nummer zu Wikinger_de.

Vielen Dank, aber bleibt es dann bei The Wolf hier im Forum?

Gruß aus Berlin
Wolfgang
 
TheWolf ist offline Threadstarter   Mit Zitat antworten
Alt 02.03.2015, 14:59:39   #6 (permalink)
Administratorin
Benutzerbild von Mone

ID: 969
Lose-Remote

Reg: 20.04.2006
Beiträge: 26.547
Standard

Sollte nun alles schick sein .

Dein Acc bleibt "TheWolf", aber alle Beiträge von wikinger_de gehören nun auch dazu.
.
Mone ist offline   Mit Zitat antworten
Alt 02.03.2015, 15:07:59   #7 (permalink)
Benutzer

Reg: 05.05.2006
Beiträge: 68
Standard

...und das Zeichen mit der Meldung ist weg.

Vielen Dank

Wolfgang
 
TheWolf ist offline Threadstarter   Mit Zitat antworten
Antwort

Gesponsorte Links

Anzeige


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks sind an
Pingbacks sind an
Refbacks sind an


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
News-Kategorien-Anzeige marac Bug-Report 1 05.05.2011 14:05:45
Anzeige Problem von einer Webseite! mydoys.de Grafik & Design 2 04.11.2008 17:54:54
Anzeige gelesene/ungelesene Threads/Foren Mone Bug-Report 50 24.08.2006 18:34:59


Alle Zeitangaben in WEZ +1. Es ist jetzt 14:34:24 Uhr.