Zurück   klamm-Forum > klamm.de > klamm talk > Bug-Report

Antwort
 
LinkBack Themen-Optionen Ansicht
Alt 14.11.2006, 22:54:29   #76 (permalink)
abgemeldet

Reg: 01.05.2006
Beiträge: 33.004
Standard

Zitat:
Zitat von Eckieck Beitrag anzeigen
Da mein Post etwas untergegangen ist wegen der Zeit: das Problem, die Ursache, ist behoben. Auswirkungen wie zu lange Reloadsperren treten nach deren Ablauf nicht mehr auf.

P.S.: Meine Reloadsperre hatte Glück ;p
Verrätst du uns woran es gelegen hat?
 
Benutzer-2472 ist offline   Mit Zitat antworten
Alt 14.11.2006, 22:59:54   #77 (permalink)
4½ Finger-Joe
Benutzerbild von darkkurt

ID: 35967
Lose-Remote

Reg: 20.04.2006
Beiträge: 12.881
Standard

Würde mich auch interessieren, zumal das Problem ja wohl recht selektiv aufgetreten ist, will sagen, nicht jeder war betroffen...
darkkurt ist offline   Mit Zitat antworten
Alt 14.11.2006, 23:05:06   #78 (permalink)
Chaos-BeseiTiger
Benutzerbild von Eckieck

ID: 15551
Lose-Remote

Eckieck eine Nachricht über ICQ schicken
Reg: 30.04.2006
Beiträge: 638
Standard

Nach meinen derzeitigen Erkenntnissen ein Hardwarefehler (vermutlich RAM) auf www5. Aber genaueres .. erst morgen wenn ich den Server ausgetauscht und hier vor Ort testen konnte. Derzeit ist der Server halt deaktiviert und damit das Problem gelöst
 
Eckieck ist offline   Mit Zitat antworten
Antwort

Gesponsorte Links

Anzeige


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks sind an
Pingbacks sind an
Refbacks sind an


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
my forum auf der startseite synchro Verbesserungsvorschläge 2 27.07.2008 15:50:17
Forum und Startseite hängt Canon Bug-Report 5 15.01.2008 23:59:29
Verlinkung in Forum-Box auf Startseite tedlemegba Verbesserungsvorschläge 7 07.06.2007 16:10:23
Suche neue Startseite für ein Forum (Modellbahn) cocaboy Lose4Scripts (erledigt) 0 11.01.2007 14:36:59
Anzeige für Startseite im Forum potterpage Verbesserungsvorschläge 1 27.06.2006 00:27:55


Alle Zeitangaben in WEZ +1. Es ist jetzt 20:04:19 Uhr.