Zurück   klamm-Forum > klamm.de > klamm talk > Bug-Report

Antwort
 
LinkBack Themen-Optionen Ansicht
Alt 23.04.2008, 18:08:31   #1 (permalink)
abgemeldet

Reg: 02.05.2006
Beiträge: 9.117
Standard 150x40 Rotation

Hallo,
in der 150x40er Rotation neben dem Klammlogo oben im Forum erscheint bei mir ab und zu ein Frame von Klamm mit genau folgender Url:

http://www.klamm.de/partner/start_request.php

Das ganze lahmt ganz schön . Hab nun die Daten upgedatet und es geht natürlich wieder, aber das ganze ist wohl etwas blöd geplant?

Gruß
Gremlin
 
27o8 ist offline   Mit Zitat antworten
Alt 24.04.2008, 10:03:52   #2 (permalink)
Administrator
Benutzerbild von klamm

ID: 20876
Lose-Remote

Reg: 20.04.2006
Beiträge: 11.015
Standard

thx fixed
 
klamm ist offline   Mit Zitat antworten
Antwort

Gesponsorte Links

Anzeige


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks sind an
Pingbacks sind an
Refbacks sind an


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
[V] Layer-Rotation rudicarell81 Lose4Scripts (erledigt) 35 24.02.2009 01:33:47
ImageReady, Rotation?!? aessitt Grafik & Design 4 08.06.2007 16:26:16
(v) Layer-Rotation whitedogs Lose4Scripts (erledigt) 16 03.02.2007 16:57:26
(S) popup-rotation hotwin Lose4Scripts (erledigt) 4 31.01.2007 15:36:33
(S) popup rotation speedemails Lose4Scripts (erledigt) 8 29.05.2006 02:19:41


Alle Zeitangaben in WEZ +1. Es ist jetzt 12:30:30 Uhr.