Zurück   klamm-Forum > klamm.de > Ich bin neu hier und habe eine Frage!

Antwort
 
LinkBack Themen-Optionen Ansicht
Alt 07.08.2011, 20:35:34   #1 (permalink)
Neuer Benutzer

ID: 421019
Lose-Remote

Reg: 19.06.2011
Beiträge: 4
Rotes Gesicht warum werden keine lose angezeigt

Hallo,

also ich dacht ja es läuft so, das wenn ich auf ner Loseseite durch zb klicks lose verdiene das die dann hier auf klamm.de auf meinem Konto angezeigt werden.

Bei mir ist das aber nicht so, ich hab jetzt ca 500 000 lose auf Klickseiten verdient die mir hier aber nicht angezeigt werden.
(zb in der wechselstube) da steht 0 lose.

Evtl kann mir jemand erklärn wie das läuft muss ich die lose erst hier her überweisen?
Oder hab ich einfach bei der Anmeldung auf den Klickseiten was falschgemacht, könnte es sein das es daran liegt das ich mich da per einweg Losepasswort angemeldet habe.
 
soullink ist offline   Mit Zitat antworten
Alt 07.08.2011, 20:42:19   #2 (permalink)
RaR 2012
Benutzerbild von hankfromhelvete

ID: 248446
Lose-Remote

Reg: 16.01.2007
Beiträge: 4.980
Standard

Bei fast allen Seiten musst du sie manuell auszahlen, bzw. eine Auszahlung anfordern. Erst dann bekommst du sie auf dein klamm-Konto.

Ob Einweg- oder normales Losepasswort ist egal. Funktioniert beides. Ich würde aber vom normalen Losepasswort abraten und nur das Einweglosepasswort nutzen => ist sicherer.
hankfromhelvete ist offline   Mit Zitat antworten
Alt 07.08.2011, 20:52:10   #3 (permalink)
Neuer Benutzer

ID: 421019
Lose-Remote

Reg: 19.06.2011
Beiträge: 4
Standard

Achso läufts.
Ja ok dann hab ich ja nix falsch gemacht, werd dann mal schaun ob ich das mit dem auszahlen hinbekomme.
Danke dir
 
soullink ist offline Threadstarter   Mit Zitat antworten
Antwort

Gesponsorte Links

Anzeige


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks sind an
Pingbacks sind an
Refbacks sind an


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Warum kommen keine Lose an? AndreAengels Ich bin neu hier und habe eine Frage! 13 19.07.2008 01:43:44
warum kann ich keine threads mehr schliessen, nun in lose 4 ava traeumer2008 Lose4Graphics 4 16.07.2008 23:41:07
[HTML] Header wird nicht angezeigt, warum? PunkRatte Programmierung 4 30.11.2007 06:26:03
Werden keine Umlaute angezeigt Champ2000 Webhosting 18 08.10.2007 12:56:09
Warum erhalte ich keine Lose Jakusa Ich bin neu hier und habe eine Frage! 4 07.01.2007 13:07:10


Alle Zeitangaben in WEZ +1. Es ist jetzt 13:49:55 Uhr.