Zurück   klamm-Forum > klamm.de > Ich bin neu hier und habe eine Frage!

Antwort
 
LinkBack Themen-Optionen Ansicht
Alt 02.10.2008, 09:25:48   #1 (permalink)
Erfahrener Benutzer

ID: 316122
Lose-Remote

Reg: 31.03.2008
Beiträge: 568
Standard Signatur

hey,
Ich bin zwar nicht neu hier habe aber trotzdem eine kleine Frage.

Wieso wird meine Signatur nicht angezeigt? Ich habe mir eben eine eingerichtet und diese abgespeichert und kann sie auch unter "Signatur bearbeiten sehen, nur im Forum nicht...

edit: lol hier kann ich sie sehen aber nicht in meinen vorigen posts
erase ist offline   Mit Zitat antworten
Alt 02.10.2008, 09:36:45   #2 (permalink)
Troddl
Benutzerbild von Maastaaa

ID: 22745
Lose-Remote
Reallife

Maastaaa eine Nachricht über ICQ schicken
Reg: 20.04.2006
Beiträge: 8.528
Standard

Du hast bei den anderen Posts "Signatur anzeigen" nicht angehakt.
 
Maastaaa ist offline   Mit Zitat antworten
Alt 02.10.2008, 09:40:05   #3 (permalink)
Erfahrener Benutzer

ID: 316122
Lose-Remote

Reg: 31.03.2008
Beiträge: 568
Standard

Wo mache ich das denn?
erase ist offline Threadstarter   Mit Zitat antworten
Alt 02.10.2008, 09:52:57   #4 (permalink)
Lose 2.0 –
das zweite Zeitalter
Benutzerbild von theHacker

ID: 69505
Lose-Remote

theHacker eine Nachricht über ICQ schicken theHacker eine Nachricht über Skype™ schicken
Reg: 20.04.2006
Beiträge: 22.650
Standard

Zitat:
Zitat von erase Beitrag anzeigen
Wo mache ich das denn?
Wenn du einen Post verfasst unter "zusaetliche Einstellungen". Im erweiterten Edit kannst du das Haekchen auch noch nachtraeglich setzen.
NEU OpenIsles - das freie Insel-Aufbauspiel NEU

www.theHacker.ws v3 | WhatPulse-Team
Bezahlte Startseite
- mehr Verdienst als auf klamm - viele Auszahlungen erhalten
theHacker ist offline   Mit Zitat antworten
Alt 02.10.2008, 10:15:56   #5 (permalink)
Erfahrener Benutzer

ID: 316122
Lose-Remote

Reg: 31.03.2008
Beiträge: 568
Standard

ok danke fuer die Hilfe
erase ist offline Threadstarter   Mit Zitat antworten
Alt 03.10.2008, 13:50:31   #6 (permalink)
klamm-Lipper
Benutzerbild von Blomberger

ID: 130439
Lose-Remote

Reg: 06.05.2006
Beiträge: 13.008
Standard

Zitat:
Zitat von erase Beitrag anzeigen
hier kann ich sie sehen aber nicht in meinen vorigen posts
Das besagte Häkchen ist immer dann standardmäßig nicht gesetzt, wenn in deiner Signatur nichts drin steht. Wenn du irgendwas in die Signatur geschrieben hast, dann ist das auch immer an.
Mit freundlichem Gruß
Blomberger
Blomberger ist offline   Mit Zitat antworten
Antwort

Gesponsorte Links

Anzeige


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks sind an
Pingbacks sind an
Refbacks sind an


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Signatur OK? baggacfreak Ich bin neu hier und habe eine Frage! 3 18.05.2007 20:21:20
Signatur Maki Ich bin neu hier und habe eine Frage! 2 27.01.2007 19:05:19
Signatur richie050766 Ich bin neu hier und habe eine Frage! 11 05.09.2006 21:56:19
(v) signatur ride Lose4Werbung 1 11.07.2006 18:46:15


Alle Zeitangaben in WEZ +1. Es ist jetzt 07:30:16 Uhr.