Zurück   klamm-Forum > klamm.de > Ich bin neu hier und habe eine Frage!

Antwort
 
LinkBack Themen-Optionen Ansicht
Alt 15.12.2011, 21:49:12   #1 (permalink)
Neuer Benutzer

ID: 40561
Lose-Remote

Reg: 16.02.2008
Beiträge: 2
Standard Hallo Klamm-User !

Ich bin zwar nicht neu, aber seit heute habe ich ein Layoutproblem.

Auf der Startseite erscheinen zwar alle im Layout angewählten Boxen, aber die Icons am Rand zum Verschieben fehlen !

Das Problem tritt auch bei verschiedenen Browsern auf - ich habe FF und auch Chrome ausprobiert.

Bis gestern war alles normal - komisch !

Kann jemand helfen ?
 
wcwberlyn ist offline   Mit Zitat antworten
Alt 15.12.2011, 22:11:28   #2 (permalink)
warm draußen,oder?
Benutzerbild von kbot

ID: 50740
Lose-Remote
Reallife

Reg: 20.04.2006
Beiträge: 4.131
Standard

du kannst einstellen, ob die Boxen fixiert sind oder verschiebbar sind

dafür klickst du auf der Startseite auf den Layoutmanager rechts unten


und danach kannst du das Häkchen rausnehmen beim fixieren
Zitat:
Zitat von Columbus Beitrag anzeigen
Ich gehe mal mit Mone kondom, solche Interna gehen keine User etwas an, ...
kbot ist offline   Mit Zitat antworten
Alt 15.12.2011, 22:15:00   #3 (permalink)
Neuer Benutzer

ID: 40561
Lose-Remote

Reg: 16.02.2008
Beiträge: 2
Standard

Danke - das war es !
 
wcwberlyn ist offline Threadstarter   Mit Zitat antworten
Alt 09.01.2012, 01:58:38   #4 (permalink)
Gesperrt

Reg: 09.01.2012
Beiträge: 2
Standard Vielen Dank

Ich denke der Threadtitel erklärt sich von selbst... Gibt es einen Privacy-Mode für das Forum und wenn ja wie kann ich den aktivieren? Hab im Kontrollzentrum nichts gefunden.. Oder einfach überlesen?!

Vielen Dank
 
sigue ist offline   Mit Zitat antworten
Alt 09.01.2012, 02:19:01   #5 (permalink)
warm draußen,oder?
Benutzerbild von kbot

ID: 50740
Lose-Remote
Reallife

Reg: 20.04.2006
Beiträge: 4.131
Standard

Zitat:
Zitat von sigue Beitrag anzeigen
Ich denke der Threadtitel erklärt sich von selbst... Gibt es einen Privacy-Mode für das Forum und wenn ja wie kann ich den aktivieren? Hab im Kontrollzentrum nichts gefunden.. Oder einfach überlesen?!

Vielen Dank
ich glaub, du hast dich im Thema geirrt ...

schau mal dort:
Privacy-Mode für Forum
Zitat:
Zitat von Columbus Beitrag anzeigen
Ich gehe mal mit Mone kondom, solche Interna gehen keine User etwas an, ...
kbot ist offline   Mit Zitat antworten
Antwort

Gesponsorte Links

Anzeige


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks sind an
Pingbacks sind an
Refbacks sind an


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Hallo ich bin neu und grüsse alle User Fallin Meet & Greet 3 17.04.2011 19:03:10
Hallo Liebe User von der Klammweilt yogibaer123 Lose4Refs (erledigt) 2 09.01.2011 16:21:44
Hallo Klamm User ich suche Aktive Refs für olymp-zocker Iti Suche Refs: Loseseiten 3 29.04.2009 18:02:03
hallo ich möchte zu 4 seiten als neuer user mario2510 Suche Werber: Loseseiten 6 01.02.2009 08:20:30
hallo an alle user Widder Ich bin neu hier und habe eine Frage! 21 12.04.2007 22:14:04


Alle Zeitangaben in WEZ +1. Es ist jetzt 09:01:36 Uhr.