Zurück   klamm-Forum > klamm.de > Ich bin neu hier und habe eine Frage!

Antwort
 
LinkBack Themen-Optionen Ansicht
Alt 02.05.2008, 12:06:42   #1 (permalink)
Neuer Benutzer

Reg: 02.05.2008
Beiträge: 18
Standard Grafik lädt nicht

Hi!
ich habe mich vor circa 5minuten hier im forum angemeldet
dabei muss man ja diese Buchstaben und zahlen kombination aus einer Grafik eingeben
Leider ist die nicht geladen (erst anch irgendwelchen 20 Anläufen.)

Es wäre vllt gut wenn ein Admin sich das mal anschauen könnte


Gruß
hesserious
 
hesserious ist offline   Mit Zitat antworten
Alt 02.05.2008, 12:10:58   #2 (permalink)
jiw VERIFIZIERTER User
Konto blockiert

ID: 33571
Lose-Remote

Reg: 20.04.2006
Beiträge: 2.643
Standard

Und wie konntest Du dich dann hier anmelden?

gruß,

jiw
 
jiw ist offline   Mit Zitat antworten
Alt 02.05.2008, 12:11:45   #3 (permalink)
Neuer Benutzer

Reg: 02.05.2008
Beiträge: 18
Standard

ich hab doch geschrieben, erst nach dem 20sten versuch oder so gings
 
hesserious ist offline Threadstarter   Mit Zitat antworten
Alt 02.05.2008, 12:23:58   #4 (permalink)
Troddl
Benutzerbild von Maastaaa

ID: 22745
Lose-Remote
Reallife

Maastaaa eine Nachricht über ICQ schicken
Reg: 20.04.2006
Beiträge: 8.528
Standard

Hi,

die Admins haben grade die Forensoftware geupdated (schreckliches Wort).
Von daher klappt momentan noch nicht alles so, wie es soll. Aber gut das du bescheid gesagt hast, glaube an die Registrierung hätte niemand so schnell gedacht.
 
Maastaaa ist offline   Mit Zitat antworten
Alt 02.05.2008, 12:26:41   #5 (permalink)
Neuer Benutzer

Reg: 02.05.2008
Beiträge: 18
Standard

^^ danke...
ich hab mich erst geärgert, weil ich wirklich 5minuten dadrann gesessen hab und die seite neu geladen habe xD
Mein Bruder meinte das das bei ihm ganz gut geklappt hat, aber naja... wenn hier was geupdatet (:P) wird dann kommt sowas ja mal vor.
 
hesserious ist offline Threadstarter   Mit Zitat antworten
Antwort

Gesponsorte Links

Anzeige


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks sind an
Pingbacks sind an
Refbacks sind an


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Win2000 lädt nicht, Partition unbekannt Mr.Mok Software/Windows 5 23.03.2007 11:31:27
Windows lädt Profil nicht mehr Secret Software/Windows 3 28.11.2006 07:11:29


Alle Zeitangaben in WEZ +1. Es ist jetzt 13:05:57 Uhr.