Zurück   klamm-Forum > klamm.de > Ich bin neu hier und habe eine Frage!

Antwort
 
LinkBack Themen-Optionen Ansicht
Alt 26.05.2009, 16:41:45   #1 (permalink)
Neuer Benutzer
Benutzerbild von delux0r

ID: 246034
Lose-Remote

Reg: 21.08.2006
Beiträge: 23
Standard "GO" grau - kein Anti-Bot Vergütungsfenster

Hallo zusammen,

warum wird das "GO" bei mir in grau angezeigt und nach dem Klick darauf zählt einfach die Zeit neu runter ohne Anti-Bot Fenster und Vergütung?

Wie kann ich das aktivieren?
 
delux0r ist offline   Mit Zitat antworten
Alt 26.05.2009, 16:43:10   #2 (permalink)
Administrator
Benutzerbild von klamm

ID: 20876
Lose-Remote

Reg: 20.04.2006
Beiträge: 11.015
Standard

War evtl. direkt vorher jemand anderes an Deinem Rechner eingeloggt?
Dann muss dessen RL-Sperre auch erst ablaufen, bevor es normal weitergeht.
 
klamm ist offline   Mit Zitat antworten
Alt 26.05.2009, 17:10:28   #3 (permalink)
Neuer Benutzer
Benutzerbild von delux0r

ID: 246034
Lose-Remote

Reg: 21.08.2006
Beiträge: 23
Standard

ja es war vorher jemand an diesem Rechner eingeloggt (hab mich in der Arbeit registriert). Das war allerdings heute Mittag, da war es schon grau. Jetzt bin ich zu Hause eingeloggt und es war auch grau... Hier war allerdings auch jemand vorher eingeloggt.

Gerade sind wieder 30 Min vergangen - wieder grau.....
 
delux0r ist offline Threadstarter   Mit Zitat antworten
Alt 26.05.2009, 17:16:06   #4 (permalink)
Administrator
Benutzerbild von klamm

ID: 20876
Lose-Remote

Reg: 20.04.2006
Beiträge: 11.015
Standard

Zitat:
Zitat von delux0r Beitrag anzeigen
Gerade sind wieder 30 Min vergangen - wieder grau.....
Was steht dann da wenn Du mit der Maus drüberfährst?
(auf dem Knubbel links oben im klamm-Kasten)
 
klamm ist offline   Mit Zitat antworten
Alt 26.05.2009, 17:18:41   #5 (permalink)
Neuer Benutzer
Benutzerbild von delux0r

ID: 246034
Lose-Remote

Reg: 21.08.2006
Beiträge: 23
Standard

muss ich warten bis es wieder auf GO steht?
Meinst du den Knubbel neben der Zeit die abläuft?

oder das daneben, da steht - Privacy Mode (OFF)
 
delux0r ist offline Threadstarter   Mit Zitat antworten
Alt 26.05.2009, 17:19:30   #6 (permalink)
Administrator
Benutzerbild von klamm

ID: 20876
Lose-Remote

Reg: 20.04.2006
Beiträge: 11.015
Standard

Neben der Zeit.
Der is beim bezahlten Aufruf ja grün.
 
klamm ist offline   Mit Zitat antworten
Alt 26.05.2009, 17:20:53   #7 (permalink)
Neuer Benutzer
Benutzerbild von delux0r

ID: 246034
Lose-Remote

Reg: 21.08.2006
Beiträge: 23
Standard

Der ist bei mir blau. Beim Mouseover erscheit da gar nichts.
Muss ich den grün bekommen? Wenn ja, wie?
 
delux0r ist offline Threadstarter   Mit Zitat antworten
Alt 26.05.2009, 17:43:40   #8 (permalink)
Neuer Benutzer
Benutzerbild von delux0r

ID: 246034
Lose-Remote

Reg: 21.08.2006
Beiträge: 23
Standard

so, 30 Min wieder um. Ich habe hier mal einen Screenshot gemacht. Die 0,005 € kommen von einem sog. Powerlink den ich angeklickt habe, da hat es geklappt.

 
delux0r ist offline Threadstarter   Mit Zitat antworten
Alt 26.05.2009, 21:42:09   #9 (permalink)
Administrator
Benutzerbild von klamm

ID: 20876
Lose-Remote

Reg: 20.04.2006
Beiträge: 11.015
Standard

Der erste Aufruf NACH Klick auf GO ist interessant...
Also DER bezahlte Aufruf.
Mach von dem bitte auch nen Screen.
 
klamm ist offline   Mit Zitat antworten
Alt 26.05.2009, 21:46:22   #10 (permalink)
Neuer Benutzer
Benutzerbild von delux0r

ID: 246034
Lose-Remote

Reg: 21.08.2006
Beiträge: 23
Standard

bitteschön:



keine Bezahlung wie du siehst immer noch der selbe Kontostand....

kann es sein das ich bei der Anmeldung ausversehen ausgewählt habe das ich nicht bezahlt werden möchte? Gibt es das überhaupt?
 
delux0r ist offline Threadstarter   Mit Zitat antworten
Alt 26.05.2009, 21:48:05   #11 (permalink)
Administrator
Benutzerbild von klamm

ID: 20876
Lose-Remote

Reg: 20.04.2006
Beiträge: 11.015
Standard

Zitat:
Zitat von delux0r Beitrag anzeigen
kann es sein das ich bei der Anmeldung ausversehen ausgewählt habe das ich nicht bezahlt werden möchte? Gibt es das überhaupt?
Das gibts (im Profil), hast Du aber aus.
Ich schau mir das morgen früh genauer an. Bitte nix ändern bis dahin.
 
klamm ist offline   Mit Zitat antworten
Alt 26.05.2009, 22:43:06   #12 (permalink)
Neuer Benutzer
Benutzerbild von delux0r

ID: 246034
Lose-Remote

Reg: 21.08.2006
Beiträge: 23
Standard

ok kannst du sehen das ich die Vergütung aktiviert habe?
Danke fürs nachschauen!
 
delux0r ist offline Threadstarter   Mit Zitat antworten
Alt 26.05.2009, 22:46:26   #13 (permalink)
Moderator

Reg: 20.04.2006
Beiträge: 5.061
Standard

Zitat:
Zitat von delux0r Beitrag anzeigen
ok kannst du sehen das ich die Vergütung aktiviert habe?
Ja, kann Lukas sehen - du hast die Vergütung zumindest im Profil aktiviert, wie ja soeben bestätigt wurde .

Warte einfach ab - ich denke mal, die Fehlerursache wird sich morgen früh aufklären.
 
raven ist offline   Mit Zitat antworten
Alt 26.05.2009, 23:11:48   #14 (permalink)
Neuer Benutzer
Benutzerbild von delux0r

ID: 246034
Lose-Remote

Reg: 21.08.2006
Beiträge: 23
Standard

kommando zurück. Dabe bei Profil geschaut und da war Startseitenvergütung nicht angehakt ! Habe es jetzt angehakt, warte ne halbe Stunde und werden berichten!
 
delux0r ist offline Threadstarter   Mit Zitat antworten
Alt 27.05.2009, 09:30:47   #15 (permalink)
Administrator
Benutzerbild von klamm

ID: 20876
Lose-Remote

Reg: 20.04.2006
Beiträge: 11.015
Standard

Zitat:
Zitat von delux0r Beitrag anzeigen
kommando zurück. Dabe bei Profil geschaut und da war Startseitenvergütung nicht angehakt ! Habe es jetzt angehakt, warte ne halbe Stunde und werden berichten!
Oh dann hat mein AF nen Bug.
Da hatte ich das nicht gesehen oO Aber ok bin beruhigt.
 
klamm ist offline   Mit Zitat antworten
Antwort

Gesponsorte Links

Anzeige


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks sind an
Pingbacks sind an
Refbacks sind an


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
[S] ZockerArea.com 100mio ""kein Fakerschutz"" * bis zu 99% Refback * 100k Refwerbung superfly Suche Refs: Loseseiten 22 28.02.2008 23:30:03
[News] Ab 2008 kein "Bacardi Rigo" und "Bacardi Breezer" mehr im deutschen Handel News-Bot News-Diskussionen 14 16.08.2007 15:34:49
[XHTML & CSS] "Anti-Div-Suppe" und padding trotz Bilder? Renegade Programmierung 7 11.07.2007 15:32:34
Game Boy spiele "DuckTalers 2", "Super Mario Land", "Goal!" Bani Lose4Misc (erledigt) 1 13.03.2007 11:34:57
suche "Bilder-Downloaden und anti-klau Script" Apocalyptica Lose4Scripts (erledigt) 7 15.01.2007 17:35:41


Alle Zeitangaben in WEZ +1. Es ist jetzt 14:25:38 Uhr.