Zurück   klamm-Forum > klamm.de > klamm talk

Like Tree8Likes

Antwort
 
LinkBack Themen-Optionen Ansicht
Alt 14.07.2007, 11:42:40   #661 (permalink)
Erfahrener Benutzer

ID: 286472
Lose-Remote

Reg: 14.07.2007
Beiträge: 315
Standard Danke!

Hallo!

Über die Links auf der rechten Seite bin ich auch immer aufs Banner-Buchen gestoßen.
Was ich jetzt anders gemacht habe, weiß ich nicht, aber jetzt hab ich meinen ersten Powerbanner gefunden.

Danke für Deine Hilfe.

Gruß Dorothee
 
Dorothee07 ist offline   Mit Zitat antworten
Alt 14.07.2007, 11:45:28   #662 (permalink)
Schuck

ID: 230768
Lose-Remote

Reg: 10.07.2006
Beiträge: 23.298
Standard

kann eigentlich nicht sein

und powerbanner? sowas gibt es hier nicht
 
Karlsruhe ist offline   Mit Zitat antworten
Alt 14.07.2007, 11:56:00   #663 (permalink)
Erfahrener Benutzer

ID: 286472
Lose-Remote

Reg: 14.07.2007
Beiträge: 315
Standard

Sorry, meine natürlich Powerlinks.
 
Dorothee07 ist offline   Mit Zitat antworten
Alt 14.07.2007, 12:53:26   #664 (permalink)
blog.stobbelaar.de
Benutzerbild von Liquid0815

ID: 19886
Lose-Remote

Reg: 24.04.2006
Beiträge: 5.522
Cool Nur noch blaue Powerlinks?

Seit gestern bekomme ich zu 90% nur noch blaue Powerlinks, woran kann das liegen?
Liquid0815 ist offline   Mit Zitat antworten
Alt 14.07.2007, 13:12:26   #665 (permalink)
Erfahrener Benutzer

ID: 25139
Lose-Remote

Reg: 02.05.2006
Beiträge: 280
Standard

Ich bekomme seit Std. nur noch einen P-Link, und der ist grün.
(klar hatte den ja schon geklickt), aber trotz reloads bekomme ich keine neue... da ist wohl was eingefroren
 
The-Phantom ist offline   Mit Zitat antworten
Alt 14.07.2007, 13:36:37   #666 (permalink)
Schuck

ID: 230768
Lose-Remote

Reg: 10.07.2006
Beiträge: 23.298
Standard

Zitat:
Zitat von Liquid0815 Beitrag anzeigen
Seit gestern bekomme ich zu 90% nur noch blaue Powerlinks, woran kann das liegen?
die powerlinks sind blau, wenn du in der RL-sperre bist
 
Karlsruhe ist offline   Mit Zitat antworten
Alt 14.07.2007, 13:36:45   #667 (permalink)
blog.stobbelaar.de
Benutzerbild von Liquid0815

ID: 19886
Lose-Remote

Reg: 24.04.2006
Beiträge: 5.522
Standard

Zitat:
Zitat von The-Phantom Beitrag anzeigen
Ich bekomme seit Std. nur noch einen P-Link, und der ist grün.
(klar hatte den ja schon geklickt), aber trotz reloads bekomme ich keine neue... da ist wohl was eingefroren
jup, bei mir ist es auch ständig der selbe: "Bist DU Neukunde?" wie gesagt, blau!
gestern war es "kostenlose Zeitung" oder so ähnlich, ebenfalls blau, aber ständig einer und ständig blau.

Zitat:
Zitat von Karlsruhe Beitrag anzeigen
die powerlinks sind blau, wenn du in der RL-sperre bist
Jup, was die Farben zu bedeuten haben ist mir klar, ich bin aber alle 20 min. mal nicht in der Reloadsperre und trotzdem kommen nur blaue PL.
Liquid0815 ist offline   Mit Zitat antworten
Alt 14.07.2007, 13:37:11   #668 (permalink)
Lose 2.0 –
das zweite Zeitalter
Benutzerbild von theHacker

ID: 69505
Lose-Remote

theHacker eine Nachricht über ICQ schicken theHacker eine Nachricht über Skype™ schicken
Reg: 20.04.2006
Beiträge: 22.644
Standard

Zitat:
Zitat von Liquid0815 Beitrag anzeigen
Seit gestern bekomme ich zu 90% nur noch blaue Powerlinks, woran kann das liegen?
Powerlinks sind immer dann blau, wenn du schon einen (vergütet) angeklickt hast.
NEU OpenIsles - das freie Insel-Aufbauspiel NEU

www.theHacker.ws v3 | WhatPulse-Team
Bezahlte Startseite
- mehr Verdienst als auf klamm - viele Auszahlungen erhalten
theHacker ist offline   Mit Zitat antworten
Alt 14.07.2007, 13:38:49   #669 (permalink)
blog.stobbelaar.de
Benutzerbild von Liquid0815

ID: 19886
Lose-Remote

Reg: 24.04.2006
Beiträge: 5.522
Standard

Zitat:
Zitat von theHacker Beitrag anzeigen
Powerlinks sind immer dann blau, wenn du schon einen (vergütet) angeklickt hast.
NORMALERWEISE. Wie gesagt, seit gestern ca. 20 Uhr aber durchgehend! Also auch wenn das Vergütungspopup kommt usw.
Hey, ich bin nicht neu hier, ich weiß wie Klamm.de funktioniert.
edit: Achja, und vorne dran ist dieser grüne Balken, wohl von gestern abend, als ich ihn geklickt habe
Liquid0815 ist offline   Mit Zitat antworten
Alt 14.07.2007, 13:40:12   #670 (permalink)
Schuck

ID: 230768
Lose-Remote

Reg: 10.07.2006
Beiträge: 23.298
Standard

Zitat:
Zitat von Liquid0815 Beitrag anzeigen
NORMALERWEIS. Wie gesagt, seit gestern ca. 20 Uhr aber durchgehend! Also auch wenn das Vergütungspopup kommt usw.
Hey, ich bin nicht neu hier, ich weiß wie Klamm.de funktioniert.
also wenn vergütungspopup kommt, dann sind normal alle links grün...

entweder ist es ein bug oder du verwechselst die textlinks mit den powerlinks
 
Karlsruhe ist offline   Mit Zitat antworten
Alt 14.07.2007, 13:41:31   #671 (permalink)
blog.stobbelaar.de
Benutzerbild von Liquid0815

ID: 19886
Lose-Remote

Reg: 24.04.2006
Beiträge: 5.522
Standard

Zitat:
Zitat von Karlsruhe Beitrag anzeigen
entweder ist es ein bug oder du verwechselst die textlinks mit den powerlinks
zweiteres kann nicht sein, weil meine Textlinks relativ weit unten angesiedelt sind

edit: ich muss mal was berichtigen, ich glaube heute früh habe ich einmal ne Reihe von grünen PL's gehabt, davon hab ich diesen geklickt, also das Problem, dass gestern die PL schon ständig blau waren, war wohl das selbe, jedoch getrennt von dem heutigen Problem aufgetreten.
Liquid0815 ist offline   Mit Zitat antworten
Alt 14.07.2007, 13:49:08   #672 (permalink)
Lose 2.0 –
das zweite Zeitalter
Benutzerbild von theHacker

ID: 69505
Lose-Remote

theHacker eine Nachricht über ICQ schicken theHacker eine Nachricht über Skype™ schicken
Reg: 20.04.2006
Beiträge: 22.644
Standard

Zitat:
Zitat von Liquid0815 Beitrag anzeigen
edit: Achja, und vorne dran ist dieser grüne Balken, wohl von gestern abend, als ich ihn geklickt habe
War das denn ein bestimmter Powerlink ?
NEU OpenIsles - das freie Insel-Aufbauspiel NEU

www.theHacker.ws v3 | WhatPulse-Team
Bezahlte Startseite
- mehr Verdienst als auf klamm - viele Auszahlungen erhalten
theHacker ist offline   Mit Zitat antworten
Alt 14.07.2007, 13:56:18   #673 (permalink)
Erfahrener Benutzer

ID: 25139
Lose-Remote

Reg: 02.05.2006
Beiträge: 280
Standard

also bei mir isses pokern um lose, der immer wieder kommt, den ich aber nicht vergütet bekommt weil ich diesen ja heute morgen (7-8°°) schon geklickt hatte, hatte zu diesem zeitpunkt noch mehere andere zur auswahl.

seitdem kommt nur noch dieser link (grün), keine andere links mehr, und seit 8°° hab ich einige male ie reloads vom portal um ;-) (was ja zum neuen block führen sollte)
 
The-Phantom ist offline   Mit Zitat antworten
Alt 14.07.2007, 13:59:24   #674 (permalink)
blog.stobbelaar.de
Benutzerbild von Liquid0815

ID: 19886
Lose-Remote

Reg: 24.04.2006
Beiträge: 5.522
Standard

Zitat:
Zitat von theHacker Beitrag anzeigen
War das denn ein bestimmter Powerlink ?
wie gesagt, heute morgen war es glaube ich "Bist Du Neukunde?" seitdem erscheint dieser immer wieder, blau, gestern war es "kostenlose Zeitung" ab ca. 20 Uhr, davor hab ich allerdings nicht auf "kostenlose Zeitung" geklickt.
Liquid0815 ist offline   Mit Zitat antworten
Alt 14.07.2007, 14:05:28   #675 (permalink)
Lose 2.0 –
das zweite Zeitalter
Benutzerbild von theHacker

ID: 69505
Lose-Remote

theHacker eine Nachricht über ICQ schicken theHacker eine Nachricht über Skype™ schicken
Reg: 20.04.2006
Beiträge: 22.644
Standard

Dann war ich wohl vorhin etwas vorschnell, den Thread in den Powerlink-Massenthread zu schieben. Ich hab das jetzt mal wieder in den Bug-Report reingestellt. Mal gucken, was Lukas dazu sagen kann.
NEU OpenIsles - das freie Insel-Aufbauspiel NEU

www.theHacker.ws v3 | WhatPulse-Team
Bezahlte Startseite
- mehr Verdienst als auf klamm - viele Auszahlungen erhalten
theHacker ist offline   Mit Zitat antworten
Antwort

Stichworte
bug, bugreport, frage, powerlinks, problem, questionlink, startseite, vergütung

Gesponsorte Links

Anzeige


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks sind an
Pingbacks sind an
Refbacks sind an


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Mysc: Probleme+Fragen zu Funktionen+Inhalten (nicht Auszahlung) mjg Paid4 - News & Infos 19 17.02.2010 14:43:22


Alle Zeitangaben in WEZ +2. Es ist jetzt 13:08:55 Uhr.